react-select-2 vulnerabilities

A Select control built with and for ReactJS

Latest version

2.0.11

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
react-select-2 2.0.11 Latest 24 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.10 17 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.9 17 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.8 14 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.7 07 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.6 07 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.5 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.4 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.3 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.2 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.1 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
react-select-2 2.0.0 06 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L