Vulnerability Vulnerable versions Snyk patch Published
  • H
Cross-site Scripting (XSS)
>=0.0.1 <0.14.0 Not available 18 Jan, 2017
  • M
Cross-site Scripting (XSS)
>=0.5.0 <0.5.2,>=0.4.0 <0.4.2 Not available 18 Jan, 2017