rcswitch vulnerabilities

Control your wireless power outlet sockets with RCSwitch for the Raspberry Pi

Latest version

0.3.1

First published

7 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
rcswitch 0.3.1 Latest 30 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.3.0 10 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.2.3 09 Sep, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.2.2 05 Sep, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.2.1 05 Sep, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.2.0 05 Sep, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.1.0 28 Feb, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.0.5 03 Jul, 2014 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.0.4 03 Jul, 2014 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.0.3 03 Jul, 2014 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.0.2 03 Jul, 2014 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
rcswitch 0.0.1 03 Jul, 2014 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L