puppeteer@1.14.0-next.1554765238660 vulnerabilities

A high-level API to control headless Chrome over the DevTools Protocol

Latest version 1.17.0
First published 6 years ago
Latest version published 15 hours ago

Licenses detected

No known vulnerabilities have been found for puppeteer@1.14.0-next.1554765238660 in Snyk's vulnerability database.