parse-server-s3-adapter vulnerabilities

AWS S3 adapter for parse-server

Latest version

1.2.0

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
parse-server-s3-adapter 1.2.0 Deprecated Latest 14 Jul, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.1.0 Deprecated 01 Jul, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.6 Deprecated 07 Dec, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.5 Deprecated 16 Aug, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.4 Deprecated 18 Jul, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.3 Deprecated 24 May, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.2 Deprecated 25 Apr, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.1 Deprecated 31 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
parse-server-s3-adapter 1.0.0 Deprecated 24 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L