opserver vulnerabilities

A developer-friendly MongoDB oplog event aggregator.

Latest version

4.0.0

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
opserver 4.0.0 Latest 03 Mar, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
opserver 3.0.0 03 Mar, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
opserver 2.0.0 03 Mar, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
opserver 1.0.1 17 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
opserver 1.0.0 16 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L