opencadc-votable vulnerabilities

Simple VOTable model.

Latest version

1.1.7

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=1.0.0 <1.0.3
  • license: GPL-3.0 >=1.0.3

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
opencadc-votable 1.1.7 Latest 05 May, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.6 16 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.5 15 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.4 15 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.3 30 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.2 30 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.1 29 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.1.0 29 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.0.3 26 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.0.2 20 Mar, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.0.1 20 Mar, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
opencadc-votable 1.0.0 20 Mar, 2017 ISC
  • 0 H
  • 0 M
  • 0 L