node-youtext vulnerabilities

The YouText API for NodeJS allows you to send and receive messages using your phone number.

Latest version

1.0.6

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-youtext 1.0.6 Latest 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.5 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.4 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.3 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.2 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.1 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-youtext 1.0.0 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L