node-red-contrib-gpio vulnerabilities

A set of node-red nodes for using Johnny-Five and IO plugins

Latest version

0.51.0

First published

6 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
node-red-contrib-gpio 0.51.0 Latest 14 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.14.0 14 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.13.0 14 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.12.0 14 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.11.0 14 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.10.0 13 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.9.2 26 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.9.1 05 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.9.0 16 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.8.0 25 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.7.0 01 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.6.0 28 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.5.0 27 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.4.1 05 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.4.0 05 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.3.0 02 Dec, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.2.2 15 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.2.1 14 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.2.0 14 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
node-red-contrib-gpio 0.1.0 13 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L