ng-write vulnerabilities

Angular helpers for easily writing interactive articles

Latest version

11.0.1

First published

a year ago

Latest version published

3 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ng-write 11.0.1 Latest 09 Dec, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 11.0.0 09 Dec, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.3.2 06 Mar, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.3.1 07 Feb, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.3.0 05 Feb, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.2.2 04 Feb, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.2.1 04 Feb, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
ng-write 9.2.0 30 Jan, 2020 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L