nativescript-dev-android-snapshot vulnerabilities

The plugin is now deprecated. Please use webpack's `NativeScriptSnapshotPlugin` instead. For more information, check out the [documentation article](http://docs.nativescript.org/best-practices/bundling-with-webpack#v8-heap-snapshot).

Latest version

0.0.11

First published

5 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.