mz-modules@2.1.0 vulnerabilities

modernize node.js modules to current ECMAScript standards

Latest version

2.1.0

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.