mongo-triggers vulnerabilities

Adds the ability to add triggers and listeners to mongoDB operations, when using the mongoJS driver

Latest version

0.0.5

First published

7 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
mongo-triggers 0.0.5 Latest 23 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mongo-triggers 0.0.3 09 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mongo-triggers 0.0.2 09 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
mongo-triggers 0.0.1 09 Aug, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L