may-require vulnerabilities

Cleanly try requiring optional dependencies

Latest version

1.0.0

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
may-require 1.0.0 Latest 31 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L