markerwithlabel vulnerabilities

npm module of Google Map utility's Marker With Label

Latest version

2.0.2

First published

6 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
markerwithlabel 2.0.2 Latest 16 Aug, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 2.0.1 26 Aug, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 2.0.0 24 May, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.16 24 May, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.15 Deprecated 23 May, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.14 Deprecated 23 May, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.13 26 Jan, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.12 17 Jun, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.11 17 Jun, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.10 17 Jun, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
markerwithlabel 1.1.9 17 Jun, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L