mailsplit vulnerabilities

Split email messages into an object stream

Latest version: 4.2.3

View on npm

Licenses detected

  • license: MIT >=1.0.0 <4.0.0
  • license: EUPL-1.1 >=4.0.0
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • H
Denial of Service (DoS)
<4.2.1 Not available 25 Jun, 2018