lscache vulnerabilities

A simple library that emulates memcache functions using HTML5 localStorage

Latest version

1.3.0

First published

9 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lscache 1.3.0 Latest 04 Nov, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.2.0 11 Jun, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.1.0 24 Feb, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.0.7 19 Jul, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.0.6 07 Jun, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.0.5 29 Jan, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.0.2 16 Apr, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
lscache 1.0.1 16 Apr, 2014 Apache-2.0
  • 0 H
  • 0 M
  • 0 L