ls-grid-editor vulnerabilities

Visual javascript editor for the bootstrap grid system, written as a jQuery plugin.

Latest version

0.3.2

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ls-grid-editor 0.3.2 Latest 20 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ls-grid-editor 0.3.1 18 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ls-grid-editor 0.3.0 18 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ls-grid-editor 0.2.6 18 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L