lore-server vulnerabilities

A small server that runs inside of Adobe CEP extensions to listen for fetch() messages.

Latest version

1.0.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lore-server 1.0.1 Latest 22 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lore-server 1.0.0 22 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L