loosely vulnerabilities

Text loosely based on input

Latest version

0.3.1

First published

3 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
loosely 0.3.1 Latest 07 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.3.0 06 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.11 06 Sep, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.10 07 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.9 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.8 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.7 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.6 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.5 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.4 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.3 06 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.2 03 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.1 03 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.2.0 03 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.1.0 03 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
loosely 0.0.1 01 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L