loggly-jslogger vulnerabilities

A Javascript client to send logs to Loggly.

Latest version

2.2.4

First published

6 years ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
loggly-jslogger 2.2.4 Latest 25 Mar, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
loggly-jslogger 2.2.2 13 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
loggly-jslogger 2.2.1 22 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
loggly-jslogger 2.2.0 22 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
loggly-jslogger 2.1.0 23 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L