lodash.mapvalues vulnerabilities

The lodash method `_.mapValues` exported as a module.

Latest version

4.6.0

First published

7 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lodash.mapvalues 4.6.0 Latest 13 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.5.1 31 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.5.0 25 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.4.0 12 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.3.0 03 Apr, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.2.1 30 Mar, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.2.0 16 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.1.1 16 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.1.0 08 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.0.2 03 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.0.1 26 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 4.0.0 13 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 3.0.1 01 May, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 3.0.0 26 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 2.4.1 03 Dec, 2013 MIT
  • 0 H
  • 0 M
  • 0 L
lodash.mapvalues 2.4.0 26 Nov, 2013 MIT
  • 0 H
  • 0 M
  • 0 L