lgc-ng-bootstrap vulnerabilities

Angular powered Bootstrap - LGC Version

Latest version

4.1.2-animations

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lgc-ng-bootstrap 4.1.2-animations Latest Pre-release 15 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
lgc-ng-bootstrap 4.1.1-animations Pre-release 15 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L