lavalamp vulnerabilities

Lava Lamp is a JavaScript plugin for menus. It creates a div that moves when you hover over an element, giving it an elastic animation.

Latest version

2.0.0

First published

7 years ago

Latest version published

8 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
lavalamp 2.0.0 Latest 18 Jan, 2021 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lavalamp 1.1.0 23 Oct, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lavalamp 1.0.9 19 Oct, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lavalamp 1.0.8 20 Aug, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lavalamp 1.0.7 21 May, 2015 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
lavalamp 1.0.6 29 Nov, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L