jssip-lzd vulnerabilities

the Javascript SIP library

Latest version

3.2.26

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=3.2.14
  • license: ISC >=1.0.0 <3.2.14

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jssip-lzd 3.2.26 Latest 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.25 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.24 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.23 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.22 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.21 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.20 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.19 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.18 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.17 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.16 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.15 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 3.2.14 03 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jssip-lzd 1.0.0 03 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L