js-translator vulnerabilities

Simple translator with bbcode support.

Latest version

4.0.0

First published

4 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
js-translator 4.0.0 Latest 02 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 3.0.2 24 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 3.0.1 23 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 3.0.0 31 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 2.0.4 16 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 2.0.3 16 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 2.0.2 25 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 2.0.1 25 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 2.0.0 25 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 1.1.4 25 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
js-translator 1.1.3 30 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L