jquery-ui-bundle vulnerabilities

A curated set of user interface interactions, effects, widgets, and themes built on top of the jQuery JavaScript Library.

Latest version

1.12.1-migrate

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jquery-ui-bundle 1.12.1-migrate Latest Pre-release 24 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jquery-ui-bundle 1.12.1 21 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jquery-ui-bundle 1.11.4 06 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L