jquery-menu@0.7.3 vulnerabilities

jQuery plugin that creates the basic interactivity for an ARIA menu widget.

Latest version

0.7.3

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0.7.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.