jquery-ias vulnerabilities

A jQuery plugin that turns your server-side pagination into an infinite scrolling one using AJAX

Latest version

2.3.1

First published

5 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jquery-ias 2.3.1 Latest 23 Mar, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jquery-ias 2.3.0 17 Mar, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jquery-ias 2.2.3 25 Jan, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jquery-ias 2.2.2 31 Aug, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L