jqGrid vulnerabilities

jqGrid is an Ajax-enabled JavaScript control that provides solutions for representing and manipulating tabular data on the web.

Latest version

5.5.5

First published

5 years ago

Latest version published

5 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jqGrid 5.5.5 Latest 20 May, 2021 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jqGrid 5.5.4 22 Feb, 2021 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jqGrid 5.5.2 06 Jan, 2021 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jqGrid 5.4.0 27 Aug, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jqGrid 5.3.2 07 Nov, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jqGrid 5.1.1 30 Aug, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L