jbre vulnerabilities

jbre (jay-bray) is a json basic rule engine

Latest version

0.2.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jbre 0.2.1 Latest 18 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.2.0 15 Oct, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.1.3 20 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.1.2 20 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.1.1 13 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.1.0 13 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.0.3 11 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.0.2 10 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
jbre 0.0.1 10 Sep, 2019 ISC
  • 0 H
  • 0 M
  • 0 L