jaxcore-say vulnerabilities

Jaxcore speech synthesis library

Latest version

0.0.6

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
jaxcore-say 0.0.6 Latest 22 Jun, 2020 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jaxcore-say 0.0.4 30 Nov, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jaxcore-say 0.0.3 28 Nov, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jaxcore-say 0.0.2 27 Nov, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
jaxcore-say 0.0.1 26 Nov, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L