indefinite-observable vulnerabilities

<!-- TODO: update version number before releasing, here and in the script tag --> [![Current version:](https://img.shields.io/badge/v2.0.1:-222222.svg?logo=npm)](https://www.npmjs.com/package/indefinite-observable/v/2.0.1) [![Test status](https://img.shie

Latest version

2.0.1

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
indefinite-observable 2.0.1 Latest 13 Dec, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 2.0.0 11 Dec, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 1.0.2 28 Nov, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 1.0.1 19 Jan, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 0.3.0 13 Dec, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 0.2.0 08 Dec, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 0.1.0 07 Dec, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
indefinite-observable 0.0.0 06 Dec, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L