hyper-history vulnerabilities

Show list of history of bash commands

Latest version

1.0.15

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
hyper-history 1.0.15 Latest 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.14 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.13 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.11 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.10 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.9 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.8 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.7 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.6 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.5 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.4 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.3 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.2 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.1 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
hyper-history 1.0.0 04 Jan, 2017 ISC
  • 0 H
  • 0 M
  • 0 L