hero@0.0.0 vulnerabilities

Functional CLI framework for Node.js.

Latest version

0.0.0

First published

9 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0.0.0 <0.0.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.