ghover vulnerabilities

GHover is a lightweight javascript tool to make awesome 3D hover effects on your website

Latest version

1.2.3

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ghover 1.2.3 Latest 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.2.2 28 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.2.1 22 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.2.0 21 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.1.1 21 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.1.0 21 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.5 17 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.4 15 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.3 15 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.2 14 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.1 13 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ghover 1.0.0 13 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L