generator-dm vulnerabilities

Yeoman generator for creating MEAN stack applications, using MongoDB, Express, AngularJS, and Node and modified generator-angular-fullstack

Latest version

0.0.1

First published

7 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
generator-dm 0.0.1 Latest 04 Sep, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L