gatsby-theme-apollo-core@3.0.33 vulnerabilities

A theme for bootstrapping Gatsby websites at Apollo

Latest version

3.0.35

First published

2 years ago

Latest version published

20 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.