gatsby-plugin-typography@3.4.0 vulnerabilities

Gatsby plugin to setup server rendering of Typography.js' CSS

Latest version

3.8.0

First published

4 years ago

Latest version published

2 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.