gatsby-legacy-polyfills@1.13.0 vulnerabilities

Polyfills for legacy browsers

Latest version

2.0.0

First published

a year ago

Latest version published

6 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.