frl-ts-utils vulnerabilities

A simple project containing a few QOL utils for TypeScript

Latest version

2.2.9

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
frl-ts-utils 2.2.9 Latest 05 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.8 05 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.7 30 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.6 22 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.5 21 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.4 19 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.3 19 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.2 23 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.1 23 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.0 23 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.2.0-unstable Pre-release 19 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.1.0-unstable Pre-release 14 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
frl-ts-utils 2.0.0 01 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L