flickr-justified-gallery vulnerabilities

Flickr's justified images gallery

Latest version

1.0.7

First published

3 years ago

Latest version published

5 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
flickr-justified-gallery 1.0.7 Latest 05 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.6 05 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.5 21 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.4 14 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.3 11 Jul, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.2 16 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.1 14 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
flickr-justified-gallery 1.0.0 08 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L