flat-arguments vulnerabilities

Flatten a function's argument. Like, really flatten

Latest version

1.0.2

First published

8 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
flat-arguments 1.0.2 Latest 25 Feb, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flat-arguments 1.0.1 15 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flat-arguments 1.0.0 09 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flat-arguments 0.3.0 10 Mar, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flat-arguments 0.2.0 10 Mar, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
flat-arguments 0.1.0 10 Mar, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L