ffi@2.3.0 vulnerabilities

A foreign function interface (FFI) for Node.js

Latest version

2.3.0

First published

9 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=2.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.