faded-multiselect vulnerabilities

A simple skinnable multiselect dropdown for web

Latest version

0.9.3

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
faded-multiselect 0.9.3 Latest 27 Jul, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
faded-multiselect 0.9.2 11 Aug, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
faded-multiselect 0.9.1 08 Aug, 2017 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L