express-decorator-router vulnerabilities

use decorators in a simple way without transpiling javascript code

Latest version

0.1.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
express-decorator-router 0.1.1 Latest 29 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
express-decorator-router 0.1.0 11 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
express-decorator-router 0.0.3 10 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
express-decorator-router 0.0.2 09 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
express-decorator-router 0.0.1 09 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L