express-able vulnerabilities

Able A/B testing middleware for express

Latest version

0.4.4

First published

6 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
express-able 0.4.4 Latest 24 Aug, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.4.3 12 Jul, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.4.2 28 Apr, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.4.1 27 Apr, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.4.0 27 Apr, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.3.0 15 Apr, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.2.0 11 Mar, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.1.1 11 Mar, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-able 0.1.0 11 Mar, 2015 MPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L