expo-modules-autolinking vulnerabilities

Scripts that autolink Expo modules.

Latest version

0.0.3

First published

5 months ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
expo-modules-autolinking 0.3.2 28 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.3.1 15 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.3.0 08 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.3.0-alpha.0 Pre-release 17 Aug, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.0.3 Latest 08 Jul, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.0.2 16 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
expo-modules-autolinking 0.0.1 07 May, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L