ebcdic-ascii vulnerabilities

Node.js module for converting between EBCDIC and ASCII (ISO-8859-1)

Latest version

1.0.2

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ebcdic-ascii 1.0.2 Latest 11 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ebcdic-ascii 1.0.1 11 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ebcdic-ascii 1.0.0 09 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L