dependencies-cli vulnerabilities

Sample command line utilities around the Salesforce Dependencies API implemented as SFDX plugin.

Latest version

2.0.1

First published

3 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
dependencies-cli 2.0.1 Latest 14 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
dependencies-cli 2.0.0-beta Pre-release 07 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
dependencies-cli 1.0.3 21 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
dependencies-cli 1.0.2 11 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
dependencies-cli 1.0.1 15 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
dependencies-cli 1.0.0 13 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L